Describe the bug
I'm logged in with account with valid Enterprise Copilot sub. Copilot shows (correctly) ~40% remaining premium request, but I cannot even list models with '/models' command - error is Failed to load models : access denied by Copilot policy. But in our Ent. account all models are enabled.
Everything was working few hours ago. Had similar situation few days ago, after ~2h everything started working ok again.

Affected version
GitHub Copilot CLI 0.0.414.
Steps to reproduce the behavior
No response
Expected behavior
No response
Additional context
No response
Describe the bug
I'm logged in with account with valid Enterprise Copilot sub. Copilot shows (correctly) ~40% remaining premium request, but I cannot even list models with '/models' command - error is Failed to load models : access denied by Copilot policy. But in our Ent. account all models are enabled.

Everything was working few hours ago. Had similar situation few days ago, after ~2h everything started working ok again.
Affected version
GitHub Copilot CLI 0.0.414.
Steps to reproduce the behavior
No response
Expected behavior
No response
Additional context
No response